Vectra C, GTS et Signum
Merci de bien vouloir vous connecter ou de vous inscrire

Les membres inscrits auront accès à plus de catégories
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Forum Opel (FO)


Préparateur Dijon Auto Racing

Pièces prépas-tuning pour vos Vectras

Ampoules

RTA


Forum Opel Vectra A B C Signum
images du forum
images du forum
Chargement...
Compteur Global gratuit sans inscription

freyderjames

Voir le sujet précédent Voir le sujet suivant Aller en bas

freyderjames

Message par freyderjames le Mar 08 Oct 2013, 05:54

Hello, bonjour à tous.

Je suis un heureux processeur d'une Vectra 2.2 DTI GTS avec presque 160000km au compteur.

Pas de problèmes majeurs avec cette voiture hormis des ennuis avec un capteur qui m'allume un voyant "défaut" régulièrement, depuis que la voiture à 30000km environ !

Je procède en 2eme voiture également 1 Opel, c'est une corsa 1.4 essence, voiture un peu mole et qui consomme trop à mon gout (8.5l/100km).

Bonne route à tous
avatar
freyderjames
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 10
Inscrit le : 04/10/2013
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Z80 le Mar 08 Oct 2013, 09:11

Salut et bienvenue. Smile

Peux-tu nous en dire plus au sujet du défaut qui s'affiche (quel voyant, dans quelles circonstances, etc.) ? On peut sûrement t'aider à résoudre le problème. Smile
avatar
Z80
Pro des Vectras
Pro des Vectras

Posts : 3019
Inscrit le : 26/03/2011
Age : 53

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par stevtycent le Mar 08 Oct 2013, 15:43

avatar
stevtycent
tranquille en 5ème
tranquille en 5ème

Posts : 1276
Inscrit le : 12/05/2012
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Jaytoulouse le Mar 08 Oct 2013, 22:21

Bienvenu,
Je pense qu'un copain du 67 te feras un petit coup d'OPCom afin de connaitre ton défaut...
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4772
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyant defaut "orange avec clef garagiste"

Message par freyderjames le Mer 09 Oct 2013, 05:59

En fait j'ai ce phénomène de voyant qui s’allume de temps en temps quand j'accélère assez fort survient surtout en 5eme vitesse en partant d'assez bas dans les tours du régime moteur, environ 2000tr/mn.

A ce moment-là, le voyant s’allume et je n’ai plus de puissance. Il suffit de couper le contact et de le remettre et tout est à nouveau OK !
J'ai passé par 3 garages Opel différents et aucun n’a pu trouver l’origine  du pb !
avatar
freyderjames
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 10
Inscrit le : 04/10/2013
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Max3331 le Mer 09 Oct 2013, 08:02

Slt, et tout d'abord bienvenue!!!

Sinon, es ce que tu pourrais ouvrir un post dans la section méca pour discuter de tout ça?? Si besoin, on déplacera les posts mais là c'est pour ta prés!!!



avatar
Max3331
*Administrator*
*Administrator*

Posts : 2242
Inscrit le : 27/03/2011
Age : 34
Lieux : Fontenilles (prés de Toulouse)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par freyderjames le Mer 09 Oct 2013, 10:13

Slt,
Désolé  mais pas compris le message "ouvrir un post" et "c'est pour ta prés"....
avatar
freyderjames
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 10
Inscrit le : 04/10/2013
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Max3331 le Mer 09 Oct 2013, 11:43

Ben en gros tu es ici dans la section "PRESENTATION" donc pour te présenter toi et ton auto...

Pour les sujets techniques, ya d'autres sections plus appropriées... Du coup, ca permet d'avoir un fofo plus propre, donc si tu veux bien ouvrir un nouveau sujet dans la section moteur (à mon avis) et exposer ton soucis avec un max de détails, ca permettra à plus de membres qui passent par là de le voir et de t'apporter leur aide.



avatar
Max3331
*Administrator*
*Administrator*

Posts : 2242
Inscrit le : 27/03/2011
Age : 34
Lieux : Fontenilles (prés de Toulouse)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par freyderjames le Mer 09 Oct 2013, 11:48

OK et je pourrai le retrouver et j'en aurrai accès vu que je suis un nouveau menbre?
avatar
freyderjames
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 10
Inscrit le : 04/10/2013
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Max3331 le Mer 09 Oct 2013, 12:13

Oui oui, ya pas de soucis, tous les membres ont accés à tout (sauf contre indication spéciale)



avatar
Max3331
*Administrator*
*Administrator*

Posts : 2242
Inscrit le : 27/03/2011
Age : 34
Lieux : Fontenilles (prés de Toulouse)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par freyderjames le Mer 09 Oct 2013, 12:23

OK je vais ouvrir un nouveau sujet technique comme suggéré
avatar
freyderjames
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 10
Inscrit le : 04/10/2013
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Jaytoulouse le Mer 09 Oct 2013, 16:43

Bon à priori t'as compris le système du Forum, y a énormément d'informations, surtout sur le 2.2DTI
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4772
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Z80 le Ven 11 Oct 2013, 06:51

Va voir mes réponses sur le sujet que tu as ouvert pour ça, mais ça ressemble à un capteur de pression de turbo crade et/ou un débitmètre HS. J'ai finalement remplacé les deux (capteur de pression d'occase, débitmètre neuf, mais juste la sonde).

J'avais exactement le même problème que toi.
avatar
Z80
Pro des Vectras
Pro des Vectras

Posts : 3019
Inscrit le : 26/03/2011
Age : 53

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par CARL le Dim 13 Oct 2013, 09:16

Bienvenu parmi nous


avatar
CARL
Modérateur
Modérateur

Posts : 2354
Inscrit le : 27/03/2011
Age : 40
Lieux : MONTELIMAR

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par GTS13 le Dim 13 Oct 2013, 11:08

avatar
GTS13
Modérateur
Modérateur

Posts : 2254
Inscrit le : 26/03/2011
Age : 36
Lieux : Miramas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par freyderjames le Ven 18 Oct 2013, 06:03

OK merci pour la reponse,
je vais voir a l'occassion mais je ne suis pas pressé car j'ai ce pb depuis...........6 à 8 ans de facon très occassionnelle!
parfois 2 à 3 fois a la suite et parfois plus rien pendant des semaines!
avatar
freyderjames
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 10
Inscrit le : 04/10/2013
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: freyderjames

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum