Vectra C, GTS et Signum
Merci de bien vouloir vous connecter ou de vous inscrire

Les membres inscrits auront accès à plus de catégories
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Forum Opel (FO)


Préparateur Dijon Auto Racing

Pièces prépas-tuning pour vos Vectras

Ampoules

RTA


Forum Opel Vectra A B C Signum
images du forum
images du forum
Chargement...
Compteur Global gratuit sans inscription

nouvelle sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

nouvelle sur le forum

Message par frantab15 le Mar 09 Juin 2015, 22:04

bonjour à tous Smile
  
      je viens de changer de voiture, j'ai craqué pour le signum que je ne connaissais pas du tout.
      c'est un signum phase 1 élégance , 2.2 , 125 cv, bva, année 2004, 151000 km. très propre pour son âge.
      je posterai des photos très bientôt.
      elle fait sensation vers chez moi, les gens me demandent des précisions sur ce véhicule.
      fière de rouler en signum sunny
avatar
frantab15

Posts : 3
Inscrit le : 09/06/2015
Age : 52
Lieux : aurillac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par stevtycent le Mer 10 Juin 2015, 04:16

Bienvenue ...
avatar
stevtycent
tranquille en 5ème
tranquille en 5ème

Posts : 1276
Inscrit le : 12/05/2012
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par CARL le Mer 10 Juin 2015, 15:16



avatar
CARL
Modérateur
Modérateur

Posts : 2354
Inscrit le : 27/03/2011
Age : 40
Lieux : MONTELIMAR

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par Invité le Mer 10 Juin 2015, 19:42


Invité
Invité


Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par GTS13 le Jeu 11 Juin 2015, 07:15

bienvenue
avatar
GTS13
Modérateur
Modérateur

Posts : 2254
Inscrit le : 26/03/2011
Age : 36
Lieux : Miramas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

merci à tous

Message par frantab15 le Ven 12 Juin 2015, 08:15

merci pour vos messages de bienvenue.
           j'ai déjà besoin de vos lumières, ce matin un voyant s'est allumé.
           j'ai vérifié sur le bouquin,c'est la direction électrohydraulique.
           est-ce que ce ne serait pas un manque d'huile dans la diction assistée.
           c'est resté allumé peu de temps et je n'ai rien senti au volant.
           qu'est ce que je dois faire d'après vous ?
avatar
frantab15

Posts : 3
Inscrit le : 09/06/2015
Age : 52
Lieux : aurillac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par Jaytoulouse le Ven 12 Juin 2015, 21:55

Bienvenu à toi et ton Sig' ✌
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4772
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par Jaytoulouse le Ven 12 Juin 2015, 21:56

Les clignotants s'éteignent des que tu t'as fini de tourner ...
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4772
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par frantab15 le Sam 13 Juin 2015, 08:50

bonjour jaytoulouse

qu'est-ce que tu veux dire par là ?
en fait je dois avoir un souci électrique, après le voyant, je me suis aperçu après que la clim ne fonctionne pas elle s'allume mais aucun souffle d'air.
alors que le fusible de l'autoradio et de la clim ont été changé il y a une semaine
avatar
frantab15

Posts : 3
Inscrit le : 09/06/2015
Age : 52
Lieux : aurillac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par stevtycent le Sam 13 Juin 2015, 14:10

Boitier CIM tu pense JAY...
avatar
stevtycent
tranquille en 5ème
tranquille en 5ème

Posts : 1276
Inscrit le : 12/05/2012
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par GTS13 le Dim 14 Juin 2015, 07:02

si ta clim ne s'enclenche pas c'est peut etre que tu n'as plus assez de gaz dedans
avatar
GTS13
Modérateur
Modérateur

Posts : 2254
Inscrit le : 26/03/2011
Age : 36
Lieux : Miramas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par stevtycent le Dim 14 Juin 2015, 08:09

Quand tu n'as plu de gaz, le compresseur ne fonctionne pas (plu de froid), mais la ventilation fonctionne toujours...
avatar
stevtycent
tranquille en 5ème
tranquille en 5ème

Posts : 1276
Inscrit le : 12/05/2012
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par Max3331 le Dim 14 Juin 2015, 19:35

Welcome a toi et ton Sig !!!



avatar
Max3331
*Administrator*
*Administrator*

Posts : 2242
Inscrit le : 27/03/2011
Age : 34
Lieux : Fontenilles (prés de Toulouse)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par Jaytoulouse le Dim 14 Juin 2015, 21:26

Oui, je pensais au boitier CIM ...
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4772
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par totof 59 le Jeu 16 Juil 2015, 20:13

bienvenue bienvenue bienvenue
avatar
totof 59
fond de 3ème
fond de 3ème

Posts : 338
Inscrit le : 03/05/2013
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouvelle sur le forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum