Vectra C, GTS et Signum
Merci de bien vouloir vous connecter ou de vous inscrire

Les membres inscrits auront accès à plus de catégories
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Forum Opel (FO)


Préparateur Dijon Auto Racing

Pièces prépas-tuning pour vos Vectras

Ampoules

RTA


Forum Opel Vectra A B C Signum
images du forum
images du forum
Chargement...
Compteur Global gratuit sans inscription

salut la bande!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

salut la bande!!

Message par roro34230 le Lun 06 Fév 2017, 21:27

Bonjour. Je m'appelle Romain j'habite l'Hérault, et j'ai enfin acheté celle que j'attendais depuis longtemps. La vectra c gts 1.9 CDTI 150 ch de septembre 2004. Je l'ai achetée à 74000 km. Un vrai plaisir !!! Ce forum à l'air très sympa et super complet... Y a t il quelques adepte dans mon coin de France ? bonne route à tous!
avatar
roro34230
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 7
Inscrit le : 06/02/2017
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par Jaytoulouse le Lun 13 Fév 2017, 01:08

Bienvenu voisin, au Plaisir de te croiser
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4754
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par roro34230 le Sam 18 Fév 2017, 15:49

Salut a toi Jaytoulouse !!! merci pour ton acceuil! Smile

Peut etre un jour nous nous croiserons
avatar
roro34230
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 7
Inscrit le : 06/02/2017
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par Jaytoulouse le Mer 22 Fév 2017, 23:15

Tu ne peux pas me rater quand je passe sur le 34, je suis avec l'OPC
avatar
Jaytoulouse
*Administrator*
*Administrator*

Posts : 4754
Inscrit le : 26/03/2011
Age : 33
Lieux : Muret - Haute-Garonne (31)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par roro34230 le Jeu 23 Fév 2017, 08:47

Effectivement, j'ai fais un petit tours sur tes photos. Elle est vraiment magnifique !!!

Petite question : je cherche la maj du firmeware qui me permettrait d'activer le branchement de la prise auxiliaire sur le cd70 navi.
J'ai trouver quelque site de dl mais j'ai pas trop confiance...
tu peux ou connais quelqu'un qui peux m'aider?


avatar
roro34230
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 7
Inscrit le : 06/02/2017
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par stevtycent le Jeu 23 Fév 2017, 19:39

Pour la prise auxilliaire ,je crois qu'il y a une modif des composants interne a faire.a moin que tu ne l'ai deja
avatar
stevtycent
tranquille en 5ème
tranquille en 5ème

Posts : 1266
Inscrit le : 12/05/2012
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par roro34230 le Ven 24 Fév 2017, 09:20

Salut Stevtycent,


Merci pour ton intervention,

j’ai fais le branchement d'un câble type Jack sur les emplacements prévus de la broche a l'arrière du poste..

J'ai lu sur un site similaire que la mise a jour a du firmware   .


Oui , j'ai lu ça sur le site forum-opel:



avatar
roro34230
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 7
Inscrit le : 06/02/2017
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par roro34230 le Ven 24 Fév 2017, 09:23

Je reprend, cette manipulation permettrait d'activer l'option AUX dans le menu de l'ODB!

Quand pensez vous?
avatar
roro34230
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 7
Inscrit le : 06/02/2017
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par roro34230 le Ven 24 Fév 2017, 09:30

Stevtycent, Peux tu détailler un peu plus sur la modif des composants?
avatar
roro34230
1ère enclenchée : ca démarre
1ère enclenchée : ca démarre

Posts : 7
Inscrit le : 06/02/2017
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par stevtycent le Ven 24 Fév 2017, 11:33

En faite j'ai vu que certain autoradio pour des raison économique n'avait pas tous les composant interne. Je vais regarder si je retrouve le tuto.
avatar
stevtycent
tranquille en 5ème
tranquille en 5ème

Posts : 1266
Inscrit le : 12/05/2012
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: salut la bande!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum